<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script><![endif]--> <style media="all">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</style><title>Обзор товаров потребления, услуг и техники | Контрольная закупка - сделай правильный выбор</title><meta name="description" content="Контрольная закупка - сделай правильный выбор"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://kontrolnaya-zakupka.ru/" /><link rel="next" href="https://kontrolnaya-zakupka.ru/page/2/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="Обзор товаров потребления, услуг и техники | Контрольная закупка - сделай правильный выбор" /><meta property="og:description" content="Контрольная закупка - сделай правильный выбор" /><meta property="og:url" content="https://kontrolnaya-zakupka.ru/" /><meta property="og:site_name" content="Обзор товаров потребления, услуг и техники" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Контрольная закупка - сделай правильный выбор" /><meta name="twitter:title" content="Обзор товаров потребления, услуг и техники | Контрольная закупка - сделай правильный выбор" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kontrolnaya-zakupka.ru/#website","url":"https://kontrolnaya-zakupka.ru/","name":"\u041e\u0431\u0437\u043e\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u044f, \u0443\u0441\u043b\u0443\u0433 \u0438 \u0442\u0435\u0445\u043d\u0438\u043a\u0438","description":"\u041a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\u043d\u0430\u044f \u0437\u0430\u043a\u0443\u043f\u043a\u0430 - \u0441\u0434\u0435\u043b\u0430\u0439 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u0432\u044b\u0431\u043e\u0440","potentialAction":{"@type":"SearchAction","target":"https://kontrolnaya-zakupka.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://kontrolnaya-zakupka.ru/#webpage","url":"https://kontrolnaya-zakupka.ru/","inLanguage":"ru-RU","name":"\u041e\u0431\u0437\u043e\u0440 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u044f, \u0443\u0441\u043b\u0443\u0433 \u0438 \u0442\u0435\u0445\u043d\u0438\u043a\u0438 | \u041a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\u043d\u0430\u044f \u0437\u0430\u043a\u0443\u043f\u043a\u0430 - \u0441\u0434\u0435\u043b\u0430\u0439 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u0432\u044b\u0431\u043e\u0440","isPartOf":{"@id":"https://kontrolnaya-zakupka.ru/#website"},"description":"\u041a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\u043d\u0430\u044f \u0437\u0430\u043a\u0443\u043f\u043a\u0430 - \u0441\u0434\u0435\u043b\u0430\u0439 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u0432\u044b\u0431\u043e\u0440"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kontrolnaya-zakupka.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://kontrolnaya-zakupka.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://kontrolnaya-zakupka.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kontrolnaya-zakupka.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kontrolnaya-zakupka.ru/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel="icon" href="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cropped-screenshot_19-32x32.png" sizes="32x32" /><link rel="icon" href="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cropped-screenshot_19-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cropped-screenshot_19-180x180.png" /><meta name="msapplication-TileImage" content="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cropped-screenshot_19-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(56898178, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/56898178" style="position:absolute; left:-9999px;" alt="" /></div></noscript></head><body data-rsssl=1 itemscope="itemscope" itemtype="http://schema.org/WebPage"><header class="header" itemscope itemtype="http://schema.org/WPHeader"><div class="header_top"><div class="container"><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="header__links"><ul class="header__list"><li class="page_item page-item-2"><a href="https://kontrolnaya-zakupka.ru/about/">О Проекте</a></li><li class="page_item page-item-3"><a href="https://kontrolnaya-zakupka.ru/privacy-policy/">Политика конфиденциальности</a></li></ul></nav><div class="header__main"><div class="logo"><div class="logo__image"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Обзор товаров потребления, услуг и техники" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/11/Снимок-экрана-2019-11-29-в-18.36.20.png" /><noscript><img src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/11/Снимок-экрана-2019-11-29-в-18.36.20.png" alt="Обзор товаров потребления, услуг и техники" /></noscript></div><div class="logo__text"></div></div><form role="search" method="get" id="searchform" action="https://kontrolnaya-zakupka.ru/" class="header__search"> <input value="" name="s" id="s" placeholder="Поиск обзоров" class="header__input"> <button class="header__btn" id="searchsubmit"> <i class="fas fa-search"></i> </button></form></div><div class="burger"><i class="fas fa-bars"></i></div></div></div><div class="header_bottom"><div class="container"><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="menu"><ul id="menu-glavnoe-1" class="menu__list"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-40"><span>Главная</span></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://kontrolnaya-zakupka.ru/about/">О Проекте</a></li></ul></nav></div></div></header><div class="content_home" id="content_home"><div class="container"><div class="home_wrap"><div class="content"><div class="last_post_block"><div class="last__entries"><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-7 лучших летних мягких шин" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/e4/724a3559d5573e4_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/e4/724a3559d5573e4_370x260.jpg" alt="Топ-7 лучших летних мягких шин" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-09"/> 17:59, 9 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/avto-i-moto/top-7-luchshih-letnih-myagkih-shin-2019-goda/" class="last__link"><span itemprop="headline">Топ-7 лучших летних мягких шин</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-7 лучших кормов для пожилых кошек" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/90/afe924004655e90_370x260.jpeg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/90/afe924004655e90_370x260.jpeg" alt="Топ-7 лучших кормов для пожилых кошек" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-09"/> 13:49, 9 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/zhivotnye/top-7-luchshih-kormov-dlya-pozhilyh-koshek/" class="last__link"><span itemprop="headline">Топ-7 лучших кормов для пожилых кошек</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-6 лучших антигадин для кошек" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/cb/8ffdbd46f8afdcb_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/cb/8ffdbd46f8afdcb_370x260.jpg" alt="Топ-6 лучших антигадин для кошек" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-09"/> 13:29, 9 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/zhivotnye/top-6-luchshih-antigadin-dlya-koshek/" class="last__link"><span itemprop="headline">Топ-6 лучших антигадин для кошек</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-7 лучших кормов для кошек с чувствительным пищеварением" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/48/57f0275090bee48_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/48/57f0275090bee48_370x260.jpg" alt="Топ-7 лучших кормов для кошек с чувствительным пищеварением" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-09"/> 13:01, 9 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/zhivotnye/top-7-luchshih-kormov-dlya-koshek-s-chuvstvitelnym-pishhevareniem/" class="last__link"><span itemprop="headline">Топ-7 лучших кормов для кошек с чувствительным пищеварением</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-11 лучших растворов для клизм" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/e6/4accc1421018fe6_370x260.png" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/e6/4accc1421018fe6_370x260.png" alt="Топ-11 лучших растворов для клизм" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-05"/> 14:57, 5 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/stati/top-11-rastvorov-dlya-klizm/" class="last__link"><span itemprop="headline">Топ-11 лучших растворов для клизм</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="РЕЙТИНГ ТОП 7 ЛУЧШИХ ТОНОМЕТРОВ ДЛЯ ДОМА:  КАКОЙ ВЫБРАТЬ, ОТЗЫВЫ, ЦЕНА" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/a9/548f48ef91be1a9_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/a9/548f48ef91be1a9_370x260.jpg" alt="РЕЙТИНГ ТОП 7 ЛУЧШИХ ТОНОМЕТРОВ ДЛЯ ДОМА:  КАКОЙ ВЫБРАТЬ, ОТЗЫВЫ, ЦЕНА" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-03"/> 23:40, 3 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/krasota-i-zdorove/top-7-luchshih-tonometrov/" class="last__link"><span itemprop="headline">РЕЙТИНГ ТОП 7 ЛУЧШИХ ТОНОМЕТРОВ ДЛЯ ДОМА:  КАКОЙ ВЫБРАТЬ, ОТЗЫВЫ, ЦЕНА</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-11 лучших сковородок для кухни с антипригарным покрытием" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/8b/24774280f1b388b_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/8b/24774280f1b388b_370x260.jpg" alt="Топ-11 лучших сковородок для кухни с антипригарным покрытием" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-03"/> 18:52, 3 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/dlya-doma/top-11-luchshih-skovorodok-dlya-kuhni/" class="last__link"><span itemprop="headline">Топ-11 лучших сковородок для кухни с антипригарным покрытием</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-14 лучших капсульных кофеварок и кофемашин" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/63/8ca98f23d37ee63_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/63/8ca98f23d37ee63_370x260.jpg" alt="Топ-14 лучших капсульных кофеварок и кофемашин" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-03"/> 18:24, 3 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/bytovaya_tehnika/top-14-luchshih-kapsulnyh-kofevarok-i-kofemashin/" class="last__link"><span itemprop="headline">Топ-14 лучших капсульных кофеварок и кофемашин</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Какие ножи выбрать для кухни – топ 7 лучших кухонных ножей современности 2020 год" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/d6/0f2c849dbe5eed6_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/d6/0f2c849dbe5eed6_370x260.jpg" alt="Какие ножи выбрать для кухни – топ 7 лучших кухонных ножей современности 2020 год" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-03"/> 18:02, 3 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/dlya-doma/kakie-nozhi-vybrat-dlya-kuhni-top-7-luchshih-kuhonnyh-nozhej-sovremennosti/" class="last__link"><span itemprop="headline">Какие ножи выбрать для кухни – топ 7 лучших кухонных ножей современности 2020 год</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-7 лучших кушон для губ" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/83/159247908c78883_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/83/159247908c78883_370x260.jpg" alt="Топ-7 лучших кушон для губ" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-01"/> 22:30, 1 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/krasota-i-zdorove/top-7-luchshih-kushon-dlya-gub/" class="last__link"><span itemprop="headline">Топ-7 лучших кушон для губ</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-7 лучших продуктов для здоровой кожи" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/df/aca5e141c840edf_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/df/aca5e141c840edf_370x260.jpg" alt="Топ-7 лучших продуктов для здоровой кожи" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-01"/> 22:05, 1 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/stati/top-7-luchshih-produktov-dlya-zdorovoj-kozhi/" class="last__link"><span itemprop="headline">Топ-7 лучших продуктов для здоровой кожи</span></a></header></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="last__entry last__entry_big"><div class="last__image"> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-6 лучших пудр для губ" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/fb/32ec265187720fb_370x260.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/fb/32ec265187720fb_370x260.jpg" alt="Топ-6 лучших пудр для губ" /></noscript></div><div class="last__text"><div class="last__date"> <i class="far fa-clock"></i><meta itemprop="datePublished" content="2020-01-01"/> 21:41, 1 января 2020</div><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/krasota-i-zdorove/top-7-luchshih-pudr-dlya-gub/" class="last__link"><span itemprop="headline">Топ-6 лучших пудр для губ</span></a></header></div></div></div></div></div><aside itemscope itemtype="http://schema.org/WPSideBar" class="sidebar"><div id="nav_menu-2" class="sidebar__wrap_wp widget_nav_menu"><div class="sidebar__title">Рубрики сайта:</div><div class="menu-rubriki-container"><ul id="menu-rubriki" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://kontrolnaya-zakupka.ru/category/avto-i-moto/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cartransport_coch_3575-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cartransport_coch_3575-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Авто и мото</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://kontrolnaya-zakupka.ru/category/bytovaya_tehnika/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/tv_4089-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/tv_4089-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Бытовая техника</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://kontrolnaya-zakupka.ru/category/garderob/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/anime-boy-with-shummer-clothes_icon-icons.com_68058-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/anime-boy-with-shummer-clothes_icon-icons.com_68058-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Гардероб</span></a></li><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://kontrolnaya-zakupka.ru/category/dachi/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/apartment-building_96931-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/apartment-building_96931-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Дачи</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://kontrolnaya-zakupka.ru/category/dlya-doma/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/homemono_105947-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/homemono_105947-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Для дома</span></a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://kontrolnaya-zakupka.ru/category/zhivotnye/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cat_animal_4449-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/cat_animal_4449-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Животные</span></a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://kontrolnaya-zakupka.ru/category/krasota-i-zdorove/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/3678419-heart-health-hospital_108855-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/3678419-heart-health-hospital_108855-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Красота и здоровье</span></a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://kontrolnaya-zakupka.ru/category/mama-i-rebenok/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/3289559-babies-baby-family-hold-a-baby-peer-people-person_107091-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/3289559-babies-baby-family-hold-a-baby-peer-people-person_107091-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Мама и ребенок</span></a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://kontrolnaya-zakupka.ru/category/mesta/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/1495574609-map-location-solid-style-23_84564-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/1495574609-map-location-solid-style-23_84564-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Места</span></a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://kontrolnaya-zakupka.ru/category/otdyh/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/4301503coffeecupdrinkhotrelaxtea-115940_115903-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/4301503coffeecupdrinkhotrelaxtea-115940_115903-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Отдых</span></a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://kontrolnaya-zakupka.ru/category/produkty/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/iconfinder-plastic-product-social-awareness-4454724_119739-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/iconfinder-plastic-product-social-awareness-4454724_119739-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Продукты</span></a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://kontrolnaya-zakupka.ru/category/elektronika/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="36" height="36" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/3643758-gadget-handphone-mobile-phone-smartphone_113400-36x36.png" /><noscript><img width="36" height="36" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/3643758-gadget-handphone-mobile-phone-smartphone_113400-36x36.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Электроника</span></a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://kontrolnaya-zakupka.ru/category/stroitelstvo-i-remont/" class="menu-image-title-after menu-image-not-hovered"><img loading="lazy" width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="menu-image menu-image-title-after" alt="" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/iconfinder-brick-build-builder-labor-4622512_122411-48x48.png" /><noscript><img width="48" height="48" src="https://kontrolnaya-zakupka.ru/wp-content/uploads/2019/12/iconfinder-brick-build-builder-labor-4622512_122411-48x48.png" class="menu-image menu-image-title-after" alt="" /></noscript><span class="menu-image-title-after menu-image-title">Строительство и ремонт</span></a></li></ul></div></div><div class="sidebar__wrap"><div class="sidebar__articles"><div class="sidebar__title"> Популярные обзоры</div><ul class="sidebar__list"><li class="sidebar__item"> <span class="sidebar__icon"> <i class="far fa-comment-alt"><span>1</span></i> </span> <span class="sidebar__date"> <i class="far fa-clock"></i> 12:53, 11 декабря 2019 </span> <a href="https://kontrolnaya-zakupka.ru/mama-i-rebenok/top-7-detskih-kolyasok/" class="sidebar__link">ТОП 7 лучших детских колясок</a></li><li class="sidebar__item"> <span class="sidebar__icon"> <i class="far fa-comment-alt"><span>0</span></i> </span> <span class="sidebar__date"> <i class="far fa-clock"></i> 23:04, 5 декабря 2019 </span> <a href="https://kontrolnaya-zakupka.ru/krasota-i-zdorove/106-2/" class="sidebar__link">Топ-11 лучших скрабов для лица</a></li><li class="sidebar__item"> <span class="sidebar__icon"> <i class="far fa-comment-alt"><span>0</span></i> </span> <span class="sidebar__date"> <i class="far fa-clock"></i> 19:14, 8 декабря 2019 </span> <a href="https://kontrolnaya-zakupka.ru/elektronika/top-7-klaviatur-dlya-raboty-i-igr/" class="sidebar__link">Топ-7 лучших клавиатур для работы и игр в 2020 году</a></li><li class="sidebar__item"> <span class="sidebar__icon"> <i class="far fa-comment-alt"><span>0</span></i> </span> <span class="sidebar__date"> <i class="far fa-clock"></i> 17:18, 9 декабря 2019 </span> <a href="https://kontrolnaya-zakupka.ru/krasota-i-zdorove/__trashed/" class="sidebar__link">Топ-11 лучших красок для блондинок</a></li><li class="sidebar__item"> <span class="sidebar__icon"> <i class="far fa-comment-alt"><span>0</span></i> </span> <span class="sidebar__date"> <i class="far fa-clock"></i> 12:38, 11 декабря 2019 </span> <a href="https://kontrolnaya-zakupka.ru/dlya-doma/top-7-uvlazhnitelej-vozduha-dlya-kvartiry-2019/" class="sidebar__link">ТОП 7 Увлажнителей воздуха для квартиры 2020</a></li></ul></div></div></aside></div></div></div><div class="top" id="top"><div class="container"><div class="top__wrap"><div class="top__title"> Топ 3 обзора</div><div class="top__entries"><div itemscope itemtype="http://schema.org/BlogPosting" class="top__entry"><div class="top__box"><div class="top__image"> <span class="top__star"> <i class="far fa-eye"></i> </span> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-11 лучших скрабов для лица" title="Топ-11 лучших скрабов для лица" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/d5/79fd6168203a7d5_322x165.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/d5/79fd6168203a7d5_322x165.jpg" alt="Топ-11 лучших скрабов для лица" title="Топ-11 лучших скрабов для лица" /></noscript></div><div class="top__text"><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/krasota-i-zdorove/106-2/" class="top__link"><span itemprop="headline">Топ-11 лучших скрабов для лица</span></a></header><div class="top__icons"> <span class="top__icon"> <i class="far fa-comment-alt"></i> 0 </span> <span class="top__icon"> <i class="far fa-eye"></i> <span class="pageviews-placeholder" data-key="106"></span> </span></div></div></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="top__entry"><div class="top__box"><div class="top__image"> <span class="top__star"> <i class="far fa-eye"></i> </span> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ-6 лучших антигадин для кошек" title="Топ-6 лучших антигадин для кошек" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/cb/8ffdbd46f8afdcb_322x165.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/cb/8ffdbd46f8afdcb_322x165.jpg" alt="Топ-6 лучших антигадин для кошек" title="Топ-6 лучших антигадин для кошек" /></noscript></div><div class="top__text"><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/zhivotnye/top-6-luchshih-antigadin-dlya-koshek/" class="top__link"><span itemprop="headline">Топ-6 лучших антигадин для кошек</span></a></header><div class="top__icons"> <span class="top__icon"> <i class="far fa-comment-alt"></i> 0 </span> <span class="top__icon"> <i class="far fa-eye"></i> <span class="pageviews-placeholder" data-key="918"></span> </span></div></div></div></div><div itemscope itemtype="http://schema.org/BlogPosting" class="top__entry"><div class="top__box"><div class="top__image"> <span class="top__star"> <i class="far fa-eye"></i> </span> <img loading="lazy" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Топ &#8211; 7 лучших умных лампочек в 2020 году" title="Топ &#8211; 7 лучших умных лампочек в 2020 году" data-lazy-src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/03/a698abc488ba803_322x165.jpg" /><noscript><img itemprop="image" src="https://kontrolnaya-zakupka.ru/wp-content/cache/thumb/03/a698abc488ba803_322x165.jpg" alt="Топ &#8211; 7 лучших умных лампочек в 2020 году" title="Топ &#8211; 7 лучших умных лампочек в 2020 году" /></noscript></div><div class="top__text"><header itemprop="name"> <a itemprop="url" href="https://kontrolnaya-zakupka.ru/elektronika/312-2/" class="top__link"><span itemprop="headline">Топ &#8211; 7 лучших умных лампочек в 2020 году</span></a></header><div class="top__icons"> <span class="top__icon"> <i class="far fa-comment-alt"></i> 0 </span> <span class="top__icon"> <i class="far fa-eye"></i> <span class="pageviews-placeholder" data-key="312"></span> </span></div></div></div></div></div></div></div></div><div class="home_text"><div class="container"></div></div><footer itemscope itemtype="http://schema.org/WPFooter" class="footer" id="footer"><div class="container"><div class="footer_top"><div class="logo"><div class="logo__text"></div></div><div class="footer__news"> <span>Читайте нас в соцсетях</span> <a href="https://twitter.com/KontrolnayaZ"><i class="fab fa-twitter"></i></a> <a href="https://www.facebook.com/groups/kontrolnayazakupkaru/"><i class="fab fa-facebook-f"></i></a> <a href="https://vk.com/kontrolnayazakupkaru "><i class="fab fa-vk"></i></a></div></div><div class="footer_middle"></div><div class="footer_bottom"> <span class="footer__copyright">Контрольная закупка-сделай правильный выбор</span><nav itemscope itemtype="http://schema.org/SiteNavigationElement" class="footer__map"><ul id="menu-podval-1" class="footer__sublinks"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71"><a href="https://kontrolnaya-zakupka.ru/privacy-policy/">Политика конфиденциальности</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://kontrolnaya-zakupka.ru/about/">О Проекте</a></li></ul></nav></div></div></footer><div class="arrow"><i class="fas fa-angle-up"></i></div>  <script>var _pv_config = {"account":"890faddfacb2155ff41a5bb8b6e4346b47f53b15","incr":null,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://kontrolnaya-zakupka.ru/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();</script> <script type='text/javascript'>var tocplus = {"smooth_scroll":"1"};</script> <script type='text/javascript'>var ratingsL10n = {"plugin_url":"https:\/\/kontrolnaya-zakupka.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/kontrolnaya-zakupka.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://kontrolnaya-zakupka.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script> <script type='text/javascript' src='https://kontrolnaya-zakupka.ru/wp-content/cache/autoptimize/js/autoptimize_single_830dae7fb9dfd5ac1879a83dd028083d.js?ver=1.87'></script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://kontrolnaya-zakupka.ru/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script defer src="https://kontrolnaya-zakupka.ru/wp-content/cache/autoptimize/js/autoptimize_2388ea5c6a17eb6fa8181a2b0cec77d7.js"></script></body></html><!-- WP Fastest Cache file was created in 0.3367178440094 seconds, on 09-01-20 20:06:12 -->